Написать письмо Мобильная версия Instagram STI-Club Поиск по сайту
Показано с 1 по 8 из 8

Запись на мероприятие







×
  1. #1

    Не пиликает шифтер на оптитроне

    Ребят помогите разобраться.
    После 6 месяцев простоя без аккумулятора (Был ремонт тачки)
    перестал пиликать шифтер на оптитроне.
    Шифт-Лампочка горит, при настройке отсечки пиликает, но после настройки при достижении оборотов просто загорается лампа без звука,
    хотя раньше все было нормально.
    Что может быть в этом случае?
    Буду очень признателен за помощь.
    Изображения Изображения  

  2. #2

  3. #3
    Пищалку можно включить, у меня тоже отключилась после простоя 6 мес. без акб.
    Там такая жя крутилка есть слева, как и кнопка на трип-одометре (на фото). Написано "-rev+"
    Включаешь зажигание, крутишь крутилку вправо - стрелка тахометра покажет текущую настройку по оборотам когда загорается шифт-лампа. Также число оборотов дублируется вместо показаний температуры. Выставляешь обороты когда надо чтобы сработала шифт-лампа и ждешь 1 секунду. Прозвучит звук.сигнал и в окне где температура появится "--", в этот момент надо повернуть крутилку снова вправо и появится "on". Через секунду снова прозвучит звуковой сигнал.
    Все! Обороты выставили, звуковой сигнал включили (on).
    При настройке оборотов и включения звукового сигнала - любая пауза в 1-2 сек. расценивается как окончание настроек, так что пошустрее реагируйте.

  4. #4

  5. #5

  6. #6
    Шифтер (его настройка) сбрасывается при отключении клеммы акума. Необходимо заново настраивать каждый раз

  7. #7
    офигеть!!!!!! только на этой неделе задался тем же вопросом! машина стояла всю зиму. шифт лампу настроил, горит но не пищит! думал косяк какой! а оно и правда настраивается!))))

  8. #8

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •